Pagina 1 van 1

Stroomverlies 2 liter

Geplaatst: 02 aug 2020, 16:26
door Bartvg
De buurvrouw heeft terug een probleempje met de safrane 2 liter benzine van 2000.
Accu geregeld leeg, accu&laadtest gedaan beide ok. Stroomverbruik in rust +-0,6A dus in mijn ogen veel te hoog.

Al eens geprobeerd met de zekeringen een voor een eruit(onder motorkap aan batterij en links van het stuur). Geen verschil.
Iemand van jullie een idee voor we onszelf suf gaan zoeken?

Re: Stroomverlies 2 liter

Geplaatst: 02 aug 2020, 20:54
door AS1 (Anne)
Omdat je een stroomverbruik meet kunnen we de accu zelf met interne kortsluiting uitsluiten.
Meet je altijd 0,6 A ?

Kijk eens goed of ergens een zwevende zekering aanwezig is van iets dat later in is gebouwd.
Koppel anders eens de +-draad van de dynamo af en dan weer meten. Wel even de draad isoleren.

Re: Stroomverlies 2 liter

Geplaatst: 10 aug 2020, 23:29
door Bartvg
Okido bedankt al voor het meedenken. Bij de starter had ik al geprobeerd, dynamo nog niet...vlg week ofzo eens proberen. Dynamo is 2 jaar terug gereviseerd maar het kan altijd natuurlijk.

Er zit een startonderbreker in die ooit al eens is overbrugd door de wegenwacht, maar het lampje flikkert nog wel altijd...misschien idd die piste ook eens bekijken.

Re: Stroomverlies 2 liter

Geplaatst: 13 sep 2020, 01:06
door AlbertP
Is er al enige vooruitgang gaande?
Bij mij alg hetzelfde probleem voor.
Steeds weer een lege accu.
De Parrot veroorzaakte dit probleem.
De tekening klopte niet , daar waren de continu + en de +stroom van het contactslot foutief aangegeven (omgewisseld).... :twisted: :twisted: :twisted:

Daarnaast bleek de "nieuwe" accu niet van de sterkste broeders te zijn, hij had een sterke zelf ontlading.

Gr Albert
Ps een bekende herinnering Anne?